ID del Artículo : 00114437 / Última Modificación : 07/02/2018

Mensaje de Error: The device you are using is not supported aparece al descargar la aplicación Smart Tennis Sensor

    El mensaje de error puede aparecer mientras usted descarga la aplicación Smart Tennis Sensor en un dispositivo móvil no compatible. La aplicación Smart Tennis Sensor es compatible con dispositivos que ejecutan uno de los siguientes sistemas operativos:

    • Android™ OS versión 4.1 o posterior
    • Apple® iOS® versión 6.1 o posterior

    Para ver la lista de dispositivos compatibles con la aplicación Smart Tennis Sensor, consulte el sitio web de asistencia de Smart Tennis Sensor.