ID del Artículo : S1Q3539 / Última Modificación : 08/02/2018

Vulnerabilidad del Wi-Fi WPA2

    Estimado cliente de Sony® VAIO®

    Se han encontrado varias vulnerabilidades en el Acceso Protegido Wi-Fi 2 (Wi-Fi Protected Access 2 (WPA2)) del protocolo de comunicación inalámbrica LAN. Estas vulnerabilidades pueden permitir a los atacantes seleccionar la información cifrada transmitida a través de las redes Wi-Fi.

    Le exhortamos que siga los procedimientos a continuación para evitar los efectos de esta vulnerabilidad en su computadora.

    Más detalles están disponibles en CERT Vulnerability Note VU#228519.

    Modelo afectados

    Todas las computadoras Sony VAIO equipadas con LAN inalámbrica lanzadas al mercado desde 2006, fecha cuando se introdujo WPA2.

    Procedimiento

    Use Windows Update para instalar automáticamente las actualizaciones que bloquearán esta vulnerabilidad mientras el sistema operativo se está ejecutando.
    Nota: Windows Update no es compatible con los sistemas operativos Windows Vista® y versiones anteriores de Windows. Si desea más información, consulte la Finalización del soporte para los productos que utilizan el sistema operativo Windows Vista.

    Siga uno de los siguientes pasos para evitar el problema cuando el sistema operativo no está activo.