ID del Artículo : 00190256 / Última Modificación : 06/12/2017

¿La aplicación App Remote es compatible con mi dispositivo iOS?

    IMPORTANTE: El articulo solamente aplica a productos específicos. Consulte Productos y Categorías para más información.

    A partir de noviembre de 2017, la aplicación App Remote es compatible con dispositivos que ejecutan los sistemas operativos iOS™ 5.0 - 11.

    Consulte el sitio web de App Store® para obtener más información.